Skip to main content

How to setup Mailjet API in Drupal 9

ปัญหาของโมดูล Mailjet ที่พัฒนาโดยเว็บไซต์ Mailjet.com คือปัจจุบันรองรับแค่ Drupal 8 แต่ไม่รองรับ Drupal 9 ทั้งที่ Drupal 8 จะ หมดอายุขัย End-of-Life ในช่วงปลายปีนี้

สำหรับเจ้าของเว็บที่มีแผนจะอัพเกรดเป็น Drupal 9 ก็จะใช้งานโมดูล Mailjet ดังกล่าวไม่ได้ ต้องหาทางเลือกอื่นแทน

Subscribe to Mail System